msys2アーカイブ

  1. msys2にrbenv-buildでruby 2.6.3をインストール(失敗)
  2. msys2でrbenv